The Cargo geronimo2x container does not work with Geronimo 2.1.8 nor 2.2.2

Description

The Cargo geronimo2x container does not work with Geronimo 2.1.8 nor 2.2.2

Status

Assignee

Savas Ali Tokmen

Reporter

Savas Ali Tokmen

Components

Fix versions

Affects versions

1.0.6

Priority

Major
Configure