We're updating the issue view to help you get more done. 

Set WebXmlTypeAwareParser's default version to 2.5

Description

Currently, WebXmlTypeAwareParser's default version is 2.3. Set it to 2.5 (for which we'll also need to revise some tests)

Status

Assignee

Savas Ali Tokmen

Reporter

Savas Ali Tokmen

Components

Fix versions

Priority

Minor