We're updating the issue view to help you get more done. 

Add resin31x

Description

Add support for Resin 3.1.x.

That version is I think the same as Resin 3.0.x, but uses "com.caucho.boot.ResinBoot" instead of "com.caucho.server.http.ResinServer".

Status

Assignee

Savas Ali Tokmen

Reporter

S. Ali Tokmen

Components

Fix versions

Affects versions

1.0

Priority

Major