We're updating the issue view to help you get more done. 

CARGO-656 Replace usage of String.indexOf instead with String.contains

Description

Please replace all instances of String.indexOf with String.contains, as it will make the code more readable.

Status

Assignee

Savas Ali Tokmen

Reporter

Adrian Cole

Components

Fix versions

Priority

Major