We're updating the issue view to help you get more done. 

Rename verifyProperties() into verify() in ContainerConfiguration class

Description

verify() is more generic

Status

Assignee

Vincent Siveton

Reporter

Vincent Siveton

Components

Fix versions

Affects versions

0.9

Priority

Major