Using Ant 1.10.* yields to NoSuchMethodError: o.a.t.ant.filters.util.ChainReaderHelper.getAssembledReader()Ljava/io/Reader;

Description

attempts to run a project which depends on cargo-core-uberjar with Ant updated to 1.10.5 ends with:

Assignee

S. Ali Tokmen

Reporter

Lukas Jungmann

Components

Fix versions

Affects versions

Priority

Major
Configure