Add support for WebSphere 9.0

Description

WebSphere 9.0 is out, we should add it to Cargo too.

It should be compatible with websphere85x profile (tried locally).

Status

Assignee

S. Ali Tokmen

Reporter

Karel Suta

Components

Fix versions

Priority

Low