We're updating the issue view to help you get more done. 

Upgrade the Jetty 9.x container to support Jetty 9.0.0.M1 and 9.0.0.M2

Description

Upgrade the Jetty 9.x container to support Jetty 9.0.0.M1 and 9.0.0.M2

Status

Assignee

Savas Ali Tokmen

Reporter

S. Ali Tokmen

Components

Fix versions

Priority

Major